<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="//www.w3.org/1999/xhtml">
<head>
<script src="/mob/is_mobile.js.php?desktop=true&tm=1558381411"></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>الأخبار</title>
<meta name="title" content="الأخبار" />
<meta itemprop="keywords" name="keywords" content="" />
<meta property="og:title" content="الأخبار" />
<meta property="og:description" itemprop="description" name="description" content="أخبار العراق" />
<meta property="og:site_name" content="http://www.akhbaar.org" />
<meta property="og:url" content="http://www.akhbaar.org/wsa/cms_main/contents/page_publish2web.php?goBack=%2Fhome%2Fcms.php%3Fdo%3Dedit&pgid=1&url=index" />
<meta property="og:type" content="article" />
<meta property="og:image" content=""/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@" />
<meta name="twitter:title" content="الأخبار" />
<meta name="twitter:description" content="أخبار العراق" />
<meta name="twitter:creator" content="@wesima10" />
<meta name="twitter:image:src" content="" />
<meta name="twitter:domain" content="www.akhbaar.org" />
<link rel="stylesheet" type="text/css" href="/wsa/cms_assets/templates/default/1/css/template.css" />
<link rel="stylesheet" type="text/css" href="/wsa/cms_assets/templates/default/1/css/article.css" />
<script type="text/javascript">
var pgid = '1';
var page_url = 'index';
var page_direction = 'rtl';
</script>
<script type="text/javascript" src="/wsa/cms_assets/templates/default/1/js/template_vars.js"></script>
<script type="text/javascript" src="/wsa/cms_js/jquery.js"></script>
<script type="text/javascript" src="/wsa/cms_js/ajax.js"></script>
<script type="text/javascript" src="/wsa/cms_js/tools.js"></script>

<!--newsticker style and scripts-->
<link href="/home/css/ticker-style.css" rel="stylesheet" type="text/css" />   
<script src="/home/js/jquery.ticker.js" type="text/javascript"></script>
<script src="/home/js/ticker.ini.js" type="text/javascript"></script>
<!--End newsticker style and scripts--><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.7.2/jquery-ui.min.js" ></script>
<link rel="stylesheet" type="text/css" href="/wsa/cms_plugins/jquery/content-slider/style-rtl.css" />
<script type="text/javascript">
$(document).ready(function(){
$("#featured").tabs({fx:{opacity: "toggle"}}).tabs("rotate", 5000, true);
$("#featured").hover(
function() {
$("#featured").tabs({fx:{opacity: "toggle"}}).tabs("rotate",0,true);
},
function() {
$("#featured").tabs("rotate",5000,true);
});
$(".scrollable").scrollable({ vertical: true, mousewheel: true });
$(".hScrollable").scrollable();
});
</script>
<!-- Begin Cookie Consent plugin by Silktide - //silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"لتحسن أداء الموقع وعرض الإعلانات نستخدم الكوكيز على موقعنا","dismiss":"موافق","learnMore":"لمزيد من المعلومات","link":"/home/cookies","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
</head>
<body style="margin:0px;background:#f0f4ce">
<!--page content-->
<div style="width:1120px; margin:0 auto;" id="pageWraper">
<div style="width:990px; background:#fafbf0">
	<div id="header">
<img src="/wsa/cms_assets/templates/default/1/images/top.jpg"/>
<div style="margin-left:663px;width:234px;height:60px; position:absolute;top:6px">
<script type="text/javascript">
var ifWidth = 234;
var ifHeight = 60;
</script>
<!--script type="text/javascript" src="//ayoubstore.com/aff/aff.js"></script-->
</div>
<div style="margin-left:1000px;width:120px;height:600px; position:absolute;top:20px">
<script type="text/javascript">
<!--
google_ad_client = "ca-pub-5828843387114952";
google_ad_slot = "8769909982";
google_ad_width = 120;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
    </div>
    <div><img src="/wsa/cms_assets/templates/default/1/images/under-top.jpg"/>
    <div style="text-align:center;position:absolute;top:93px;width:700px;margin-left:150px" id="mainMenu"><div id="main_menuDiv">
<ul id="menu_1">
<li><a href="/home" id="pg_1">الرئيسية</a></li>
<li><a href="/home/news" id="pg_12">الأخبار</a></li>
<li><a href="/home/articles" id="pg_2">مقالات</a></li>
<li><a href="/home/human_rights" id="pg_3">حقوق الإنسان</a></li>
<li><a href="/home/democratic_studies" id="pg_4">دراسات ديمقراطية</a></li>
<li><a href="/home/science_and_technology" id="pg_5">علوم وتكنولوجيا</a></li>
<li><a href="/home/culture" id="pg_6">ثقافة وأدب</a></li>
<li><a href="/home/mounawa3at" id="pg_13">منوعات</a></li>
</ul>
</div></div>
    </div>
        <div id="MidPage" style="background:url(/wsa/cms_assets/templates/default/1/images/back.jpg)">
        <div id="leftBorder" style="width:27px;float:left"><img src="/wsa/cms_assets/templates/default/1/images/beft-border.gif" /></div>
        <div id="leftBorder" style="width:24px;float:right"><img src="/wsa/cms_assets/templates/default/1/images/right-border.gif" align="right"/></div>
        
            <div id="mainContent" style="margin-left:27px;margin-right:24px;padding:0px;min-height:500px">
            
            <div id="pageInfoHolder">
            <div style="float:left;direction:rtl;padding-bottom:5px">
            <input type="text" id="sq" style="background:#f0f4ce;border:1px solid #6cac35;"/> <input type="button" value="إبحث في الموقع"  onclick="if (document.getElementById('sq').value==''){alert('الرجاء ادخال نطاق البحث');}else{document.location.href='/home/search/?sq='+document.getElementById('sq').value;}"/></div>
        <div style="width:350px;float:left;text-align:center" class="dateDay"><script language="javascript" src="/wsa/cms_languages/arabic/today_date.js"></script></div>
                <div style="text-align:right;direction:rtl" id="pageTitle">» الرئيسية</div>
            </div>
            
            <br style="clear:inherit"/>
        <div style="acticlesHolder">
             <div id="leftSidebar" style="float:left;width:255px;border:0px"><div style="float: right; width: 255px;">
<div style="clear:both;">
<div style="width: 255px; float: right;">
<div class="content_stl"><table width="" align="" style="border-collapse: collapse; padding: 2px; width: 100%; background-color: rgb(255, 165, 0);">
  <tbody>
    <tr>
      <td><a href="/home/ournews"><img width="16" height="16" align="right" style="" alt="" title="" src="/wsa/cms_plugins/rss/rss-16x16.png" /></a></td>
      <td><a href="/home/ournews"><span style="color: rgb(255, 255, 255);"> خدمة الـ RSS وأخبارنا على موقعك </span><br />
          </a></td>
    </tr>
  </tbody>
</table></div>

<div id="content_117" class="content_stl"> <div class="article_stl" style="direction:ltr;">
 
 
 
 
 <div class="body_stl" >
<div style="text-align: center;" dir="ltr"><a href="mailto:info@akhbaar.org">للإتصال بـ الأخبار</a><br><a href="mailto:info@akhbaar.org">info@akhbaar.org</a></div>
<div style="text-align: center;" dir="ltr"><a href="mailto:nooriali1941@gmail.com">nooriali1941@gmail.com</a></div>
<div style="text-align: center;" dir="ltr"><a href="mailto:anoori41@hotmail.com">anoori41@hotmail.com</a><br><br>facebook:<br><a href="https://www.facebook.com/noori.ali.106">Noori Ali</a>&nbsp; <br><a href="https://www.facebook.com/pages/Akhbaarorg/495174583842489">Akhbaar.org</a><br><a href="https://twitter.com/nooriali">twitter: nooriali</a><span style="font-size: 14pt; font-weight: bold;"><br></span></div>
<div style="text-align: center;" dir="ltr"><br></div>
<div style="text-align: center;" dir="ltr">:الموقع على الموبايل</div>
<div style="text-align: center;" dir="ltr"><a href="www.akhbaar.org">www.akhbaar.org</a><br></div></div>
 
</div>
<img src="/wsa/cms_assets/templates/default/1/images/blank.gif" style="display:none"/></div>

<div class="content_stl"><script type="text/javascript"><!--
google_ad_client = "ca-pub-7738047290303711";
/* left side top */
google_ad_slot = "4490531374";
google_ad_width = 250;
google_ad_height = 250;
//-->
if (typeof(editMode)=='undefined'){
document.write('<scr'+'ipt type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></sc'+'ript>');
}
</script></div>

<div id="content_120" class="titledContent">
<div class="content_title_stl">تجارب إنسانية</div>
 <div class="article_stl"> <div class="title_stl" style="overflow:hidden;">
 <div class="sidebarAuthorImg" style="float:right"><img src="/home/assets/images/authors/author_974.jpg" /></div>
<a href="/home/2019/1/253610.html">الخصوصيه الحضاريه للأمم</a><br/> <span class="author_stl" style="direction:ltr;">د. ميسون البياتي</span></div>
</div></div>

<div id="content_82" class="titledContent">
<div class="content_title_stl">مقالات مختارة</div>
 <div class='scrollable'> <div class="item"> <div class="sidebarAuthorImg"><img src="/home/assets/images/authors/author_2498.jpg" /></div> <div class="sidebarAuthorName">أ. د. عبد علي سفيح</div> <div class="sidebarArticleTitle"><a href="/home/2019/5/257911.html">أمريكا والعراق صدام الاستراتيجيات (1)</a></div> 
</div> <div class="item"> <div class="sidebarAuthorImg"><img src="/home/assets/images/authors/author_2533.jpg" /></div> <div class="sidebarAuthorName">د. هادي حسن حمودي</div> <div class="sidebarArticleTitle"><a href="/home/2019/5/257915.html">شيء من اللغة.. الحبل والبعير وسَمُّ الْخِيَاطِ (الحلقة الرابعة)</a></div> 
</div> <div class="item"> <div class="sidebarAuthorImg"><img src="/home/assets/images/authors/author_2296.jpg" /></div> <div class="sidebarAuthorName">أثير الشرع</div> <div class="sidebarArticleTitle"><a href="/home/2019/5/257918.html">هل سترضخ إيران لإرادة ترامب؟</a></div> 
</div> <div class="item"> <div class="sidebarAuthorImg"><img src="/home/assets/images/authors/author_947.jpg" /></div> <div class="sidebarAuthorName">علي آل غراش</div> <div class="sidebarArticleTitle"><a href="/home/2019/5/257913.html">عاشق القرآن "الشيخ العامر" يعانق الحرية بعد 8 سنوات</a></div> 
</div> <div class="item"> <div class="sidebarAuthorImg"><img src="/home/assets/images/authors/author_1871.jpg" /></div> <div class="sidebarAuthorName">د. حامد السهيل</div> <div class="sidebarArticleTitle"><a href="/home/2019/5/257914.html">صور من الثقافة- 5 النخبة فى يومياتها – الصوره-2</a></div> 
</div> <div class="item"> <div class="sidebarAuthorImg"><img src="/home/assets/images/authors/author_159.jpg" /></div> <div class="sidebarAuthorName">د. مهند البراك</div> <div class="sidebarArticleTitle"><a href="/home/2019/5/257885.html">خطر عودة (الدولة) المارقة داعش !</a></div> 
</div> <div class="item"> <div class="sidebarAuthorImg"><img src="/home/assets/images/authors/author_1678.jpg" /></div> <div class="sidebarAuthorName">شاكر فريد حسن</div> <div class="sidebarArticleTitle"><a href="/home/2019/5/257919.html">ورحل د. الطيب تيزيني .. المفكر والمثقف السوري المشتبك مع التراث والسلطة</a></div> 
</div> <div class="item"> <div class="sidebarAuthorImg"><img src="/home/assets/images/authors/author_935.jpg" /></div> <div class="sidebarAuthorName">رواء الجصاني</div> <div class="sidebarArticleTitle"><a href="/home/2019/5/257916.html">عراقيون من هذا الزمان (*) 22/ عبد الرزاق الصافي</a></div> 
</div> <div class="item"> <div class="sidebarAuthorImg"><img src="/home/assets/images/authors/author_49.jpg" /></div> <div class="sidebarAuthorName">نزار حيدر</div> <div class="sidebarArticleTitle"><a href="/home/2019/5/257886.html">أَسْحارٌ رَمَضانِيَّةٌ السَّنةُ السَّادِسَةُ (١٥)</a></div> 
</div> <div class="item"> <div class="sidebarAuthorImg"><img src="/home/assets/images/authors/author_158.jpg" /></div> <div class="sidebarAuthorName">صائب خليل</div> <div class="sidebarArticleTitle"><a href="/home/2019/5/257892.html">عليك وزر كسر القانون والدستور ووزر من سيكسره إلى يوم القيامة يا سيد مقتدى!</a></div> 
</div> <div class="item"> <div class="sidebarAuthorImg"><img src="/home/assets/images/authors/author_2550.jpg" /></div> <div class="sidebarAuthorName">حازم الشهابي</div> <div class="sidebarArticleTitle"><a href="/home/2019/5/257888.html">بين ظاهر وباطن.. مصالح ومغانم</a></div> 
</div> <div class="item"> <div class="sidebarAuthorImg"><img src="/home/assets/images/authors/author_2230.jpg" /></div> <div class="sidebarAuthorName">أسعد عبد الله عبد علي</div> <div class="sidebarArticleTitle"><a href="/home/2019/5/257891.html">رؤية اخرى للصراع الايراني - الامريكي</a></div> 
</div> <div class="item"> <div class="sidebarAuthorImg"><img src="/home/assets/images/authors/author_2253.jpg" /></div> <div class="sidebarAuthorName">ذ. الكبير الداديسي</div> <div class="sidebarArticleTitle"><a href="/home/2019/5/257887.html">هكذا تكلم آدم</a></div> 
</div> <div class="item"> <div class="sidebarAuthorImg"><img src="/home/assets/images/authors/author_248.jpg" /></div> <div class="sidebarAuthorName">د. نضير الخزرجي</div> <div class="sidebarArticleTitle"><a href="/home/2019/5/257889.html">حينما تصبح النفايات مرآة لثقافة المجتمع وتمدنه</a></div> 
</div> <div class="item"> <div class="sidebarAuthorImg"><img src="/home/assets/images/authors/author_2247.jpg" /></div> <div class="sidebarAuthorName">سلام محمد العامري</div> <div class="sidebarArticleTitle"><a href="/home/2019/5/257893.html">العراق والوسطية الفاعلة</a></div> 
</div> <div class="item"> <div class="sidebarAuthorImg"><img src="/home/assets/images/authors/author_1284.jpg" /></div> <div class="sidebarAuthorName">جورج منصور</div> <div class="sidebarArticleTitle"><a href="/home/2019/5/257839.html">العراق: هل نرفع الرايات البيضاء؟</a></div> 
</div> <div class="item"> <div class="sidebarAuthorImg"><img src="/home/assets/images/authors/author_2642.jpg" /></div> <div class="sidebarAuthorName">أمجد الدهامات</div> <div class="sidebarArticleTitle"><a href="/home/2019/5/257871.html">القيادة حسب نظرية تأثير الفراشة</a></div> 
</div> <div class="item"> <div class="sidebarAuthorImg"><img src="/home/assets/images/authors/author_1016.jpg" /></div> <div class="sidebarAuthorName">د. خالد عليوي العرداوي</div> <div class="sidebarArticleTitle"><a href="/home/2019/5/257867.html">العراق: سياسة خارجية إيجابية تقتضي الاستمرارية والحذر</a></div> 
</div> <div class="item"> <div class="sidebarAuthorImg"><img src="/home/assets/images/authors/author_878.jpg" /></div> <div class="sidebarAuthorName">إعداد وترجمة: د. جواد بشارة</div> <div class="sidebarArticleTitle"><a href="/home/2019/5/257866.html">بعض ملامح السينما الإيرانية ضمن السياق المسموح</a></div> 
</div> <div class="item"> <div class="sidebarAuthorImg"><img src="/home/assets/images/authors/author_1511.jpg" /></div> <div class="sidebarAuthorName">حيدر محمد الوائلي</div> <div class="sidebarArticleTitle"><a href="/home/2019/5/257864.html">قصة المدير في السوق الكبير</a></div> 
</div> <div class="item"> <div class="sidebarAuthorImg"><img src="/home/assets/images/authors/author_2370.jpg" /></div> <div class="sidebarAuthorName">عبد الخالق الفلاح</div> <div class="sidebarArticleTitle"><a href="/home/2019/5/257865.html">لاتشبهوا اليوم بالبارحة فالحرب لن تقوم</a></div> 
</div> <div class="item"> <div class="sidebarAuthorImg"><img src="/home/assets/images/authors/author_1871.jpg" /></div> <div class="sidebarAuthorName">د. حامد السهيل</div> <div class="sidebarArticleTitle"><a href="/home/2019/5/257870.html">صور من الثقافة 5 .. النخبه فى يومياتها.. الصورة -1</a></div> 
</div> <div class="item"> <div class="sidebarAuthorImg"><img src="/home/assets/images/authors/author_2053.jpg" /></div> <div class="sidebarAuthorName">دلفين كوفارت/ ترجمة: عبده حقي</div> <div class="sidebarArticleTitle"><a href="/home/2019/5/257869.html">هل يمكن للرقمية أن تحقق لنا السعادة ؟</a></div> 
</div> <div class="item"> <div class="sidebarAuthorImg"><img src="/home/assets/images/authors/author_974.jpg" /></div> <div class="sidebarAuthorName">د. ميسون البياتي</div> <div class="sidebarArticleTitle"><a href="/home/2019/5/257838.html">رباعيات إليوت الأربع</a></div> 
</div> <div class="item"> <div class="sidebarAuthorImg"><img src="/home/assets/images/authors/author_2485.jpg" /></div> <div class="sidebarAuthorName">ميسون نعيم الرومي</div> <div class="sidebarArticleTitle"><a href="/home/2019/5/257855.html">لا الجزائر ساوينه - اولا السودان</a></div> 
</div> <div class="item"> <div class="sidebarAuthorImg"><img src="/home/assets/images/authors/author_49.jpg" /></div> <div class="sidebarAuthorName">نزار حيدر</div> <div class="sidebarArticleTitle"><a href="/home/2019/5/257840.html">أَسْحارٌ رَمَضانِيَّةٌ السَّنةُ السَّادِسَةُ (١٤)</a></div> 
</div> <div class="item"> <div class="sidebarAuthorImg"><img src="/home/assets/images/authors/author_2447.jpg" /></div> <div class="sidebarAuthorName">ثامر الحجامي</div> <div class="sidebarArticleTitle"><a href="/home/2019/5/257841.html">الرئيس برهم صالح وزيرا للخارجية</a></div> 
</div> <div class="item"> <div class="sidebarAuthorImg"><img src="/home/assets/images/authors/author_2247.jpg" /></div> <div class="sidebarAuthorName">سلام محمد العامري</div> <div class="sidebarArticleTitle"><a href="/home/2019/5/257858.html">حرب الانابة.. هل سنكون ضحيتها؟</a></div> 
</div> <div class="item"> <div class="sidebarAuthorImg"><img src="/home/assets/images/authors/author_2236.jpg" /></div> <div class="sidebarAuthorName">واثق الجابري</div> <div class="sidebarArticleTitle"><a href="/home/2019/5/257857.html">مراحيض اليابان ومؤسساتنا</a></div> 
</div> <div class="item"> <div class="sidebarAuthorImg"><img src="/home/assets/images/authors/author_1456.jpg" /></div> <div class="sidebarAuthorName">إبراهيم الزبيدي</div> <div class="sidebarArticleTitle"><a href="/home/2019/5/257831.html">الإيرانيون العراقيون أخيرا بلا أقنعة</a></div> 
</div> <div class="item"> <div class="sidebarAuthorImg"><img src="/home/assets/images/authors/author_2639.jpg" /></div> <div class="sidebarAuthorName">أسعد الموسوي</div> <div class="sidebarArticleTitle"><a href="/home/2019/5/257836.html">دولة المنافقين أم المصلحين؟!</a></div> 
</div> <div class="item"> <div class="sidebarAuthorImg"><img src="/home/assets/images/authors/author_49.jpg" /></div> <div class="sidebarAuthorName">نزار حيدر</div> <div class="sidebarArticleTitle"><a href="/home/2019/5/257832.html">الوقُوفُ على التلِّ؛ هل يُمكنُ؟!*هيَ جعجَعةٌ بِلا حربٍ!*الفُجَيرة؛ الخاصِرةُ الضَّعِيفةُ!*لا يحمي الرِّياض سلوكَها العُدوانِي!</a></div> 
</div> <div class="item"> <div class="sidebarAuthorImg"><img src="/home/assets/images/authors/author_2111.jpg" /></div> <div class="sidebarAuthorName">رحيم الخالدي</div> <div class="sidebarArticleTitle"><a href="/home/2019/5/257829.html">أمريكا وحربُ الإبتزاز</a></div> 
</div> <div class="item"> <div class="sidebarAuthorImg"><img src="/home/assets/images/authors/author_178.jpg" /></div> <div class="sidebarAuthorName">حسن حاتم المذكور</div> <div class="sidebarArticleTitle"><a href="/home/2019/5/257794.html">ديمقراطية الطائفية العمياء...</a></div> 
</div> <div class="item"> <div class="sidebarAuthorImg"><img src="/home/assets/images/authors/author_1737.jpg" /></div> <div class="sidebarAuthorName">كريم مرزة الأسدي</div> <div class="sidebarArticleTitle"><a href="/home/2019/5/257835.html">تقطيع شعر حر(تفعيلة) لشعراء كبار عروضيًّا، ولمعظم البحورالمستعملة.. الحلقة الثانية</a></div> 
</div> <div class="item"> <div class="sidebarAuthorImg"><img src="/home/assets/images/authors/author_2641.jpg" /></div> <div class="sidebarAuthorName">حسين حسن التلسيني</div> <div class="sidebarArticleTitle"><a href="/home/2019/5/257833.html">وَصيَّـةُ الحُبِّ</a></div> 
</div> <div class="item"> <div class="sidebarAuthorImg"><img src="/home/assets/images/authors/author_1678.jpg" /></div> <div class="sidebarAuthorName">شاكر فريد حسن</div> <div class="sidebarArticleTitle"><a href="/home/2019/5/257834.html">مع قصيدة للجولانية وداد الشاعر</a></div> 
</div> <div class="item"> <div class="sidebarAuthorImg"><img src="/home/assets/images/authors/author_2627.jpg" /></div> <div class="sidebarAuthorName">عدنان أبو زيد</div> <div class="sidebarArticleTitle"><a href="/home/2019/5/257798.html">هل نحن مستعدون لجيل النت الخامس "5G"؟</a></div> 
</div> <div class="item"> <div class="sidebarAuthorImg"><img src="/home/assets/images/authors/author_2550.jpg" /></div> <div class="sidebarAuthorName">حازم الشهابي</div> <div class="sidebarArticleTitle"><a href="/home/2019/5/257796.html">التحالفات.. ظاهرها مليح وباطنها قبيح</a></div> 
</div> <div class="item"> <div class="sidebarAuthorImg"><img src="/home/assets/images/authors/author_1678.jpg" /></div> <div class="sidebarAuthorName">شاكر فريد حسن</div> <div class="sidebarArticleTitle"><a href="/home/2019/5/257795.html">مات غريبًا.. مرثاة للعراقي فوزي كريم شاعرًا ، ناقدًا ورسامًا</a></div> 
</div></div></div>

<div class="titledContent">
<div class="content_title_stl">آخر مانشر</div>
<div id="lastPublishedArticles"></div>
<script>
loadFile("/wsa/cms_plugins/articles/last_published.ajax.php?template=default&limit=20","lastPublishedArticles");
</script></div>

<div class="titledContent">
<div class="content_title_stl">الأكثر قراءة</div>
 <div id="readersFavoriteTabs">
<span id="dayArts">يوم</span>
<span id="weekArts">اسبوع</span>
<span id="monthArts">شهر</span>
</div>
<div id="readersFavorite"></div>
<script>
$("#dayArts").click(function(){getReadersFavorite('day')})
$("#weekArts").click(function(){getReadersFavorite('week')})
$("#monthArts").click(function(){getReadersFavorite('month')})
function getReadersFavorite(period){
loadFile("/wsa/cms_plugins/articles/readers_favorite.ajax.php?template=default&period="+period+"&language=arabic","readersFavorite");
}
getReadersFavorite('day')
</script>
</div>
</div></div></div></div>
            <div id="mainColumn" style="margin-left:255px">
            <div id="ticker-wrapper" class="no-js" style="height:52px"><ul id="js-news" style="height:52px" class="js-hidden"></ul></div>
            <div style="float: right; width: 684px;">
<div style="clear: both;">
<div style="width: 684px; float: right;">
<div id="content_87" class="column_stl"><div id="featured" >
<ul class="ui-tabs-nav"> <li class="ui-tabs-nav-item ui-tabs-selected" id="nav-fragment-1"> <a href="#fragment-1">
<img src="/images/blank.gif" style="background:url(/home/assets/images/thumbnails/sabah_al_bazouni_and_assad_al_edani_07082017.jpg) center no-repeat" /> <span style="color:#227c48">حراك سياسي في البصرة للإطاحة بالعيداني وتعيين البزوني بديلاً عنه</span> </a> </li>
 <li class="ui-tabs-nav-item" id="nav-fragment-2"> <a href="#fragment-2">
<img src="/images/blank.gif" style="background:url(/home/assets/images/thumbnails/ali_al_ghanimi_02122018.jpg) center no-repeat" /> <span style="color:#227c48">بعد الانشقاقات السنية.. ائتلاف المالكي يدعو البناء لاجتماع عاجل لـ “إعادة الاستحقاقات“!</span> </a> </li>
 <li class="ui-tabs-nav-item" id="nav-fragment-3"> <a href="#fragment-3">
<img src="/images/blank.gif" style="background:url(/home/assets/images/thumbnails/one_kilo_20052019.jpg) center no-repeat" /> <span style="color:#227c48">رسميا... تعريف الكيلوغرام يتغير الى الأبد!</span> </a> </li>
 <li class="ui-tabs-nav-item" id="nav-fragment-4"> <a href="#fragment-4">
<img src="/images/blank.gif" style="background:url(/home/assets/images/thumbnails/hassan_al_kaabi_and_khalid_gatteaa_al_farttousi_20052019.jpeg) center no-repeat" /> <span style="color:#227c48">الكعبي: اعداد الجاموس تراجعت في العراق من 1.2 مليون الى 200 الف</span> </a> </li>
 <li class="ui-tabs-nav-item" id="nav-fragment-5"> <a href="#fragment-5">
<img src="/images/blank.gif" style="background:url(/home/assets/images/thumbnails/Cream_to_protect_the_skin_from_the_sun_20052019.jpg) center no-repeat" /> <span style="color:#227c48">الكريم الواقي من الشمس من ضروريات فصل الصيف.. فما هو؟</span> </a> </li>
 <li class="ui-tabs-nav-item" id="nav-fragment-6"> <a href="#fragment-6">
<img src="/images/blank.gif" style="background:url(/home/assets/images/thumbnails/diyar_berwari_05042019.jpg) center no-repeat" /> <span style="color:#227c48">نائب: خلافات القوى السنية ستعقد حسم مرشحي الدفاع والتربية</span> </a> </li>
</ul>
<div id="fragment-1"  class="ui-tabs-panel ui-tabs-hide"> <img src="/images/blank.gif" style="background:url(/home/assets/images/big/sabah_al_bazouni_and_assad_al_edani_07082017.jpg) center no-repeat" alt="article_main_image_big"/> <div class="info" > <h2><a href="/home/2019/5/257930.html">حراك سياسي في البصرة للإطاحة بالعيداني وتعيين البزوني بديلاً عنه</a></h2> <p> كشف مصدر مطلع في مجلس البصرة، الاثنين (20 أيار 2019)، عن وجود حراك داخل المجلس وجمع تواقيع لاقالة محافظ البصرة اسعد العيداني.وقال المصدر لـ(بغداد اليوم) ان "12 عضوا من ...</p> </div>
</div>

<div id="fragment-2" style="display:none" class="ui-tabs-panel"> <img src="/images/blank.gif" style="background:url(/home/assets/images/big/ali_al_ghanimi_02122018.jpg) center no-repeat" alt="article_main_image_big"/> <div class="info" > <h2><a href="/home/2019/5/257929.html">بعد الانشقاقات السنية.. ائتلاف المالكي يدعو البناء لاجتماع عاجل لـ “إعادة الاستحقاقات“!</a></h2> <p> دعا إئتلاف دولة القانون بزعامة نوري المالكي، اليوم الأثنين، تحالف البناء إلى عقد اجتماع "طارئ" من أجل "إعادة الاستحقاقات" بعد الانشقاقات الأخيرة في تحالف المحور الوطني. ...</p> </div>
</div>

<div id="fragment-3" style="display:none" class="ui-tabs-panel"> <img src="/images/blank.gif" style="background:url(/home/assets/images/big/one_kilo_20052019.jpg) center no-repeat" alt="article_main_image_big"/> <div class="info" > <h2><a href="/home/2019/5/257928.html">رسميا... تعريف الكيلوغرام يتغير الى الأبد!</a></h2> <p> يدخل التعريف الجديد لوحدة الكيلوغرام، الذي لم يعد يرتبط بأي كتلة مادية، حيز التنفيذ اليوم الاثنين.وكان هذا النظام الجديد لوحدات القياس الذي يشمل أيضا الأمبير ...</p> </div>
</div>

<div id="fragment-4" style="display:none" class="ui-tabs-panel"> <img src="/images/blank.gif" style="background:url(/home/assets/images/big/hassan_al_kaabi_and_khalid_gatteaa_al_farttousi_20052019.jpeg) center no-repeat" alt="article_main_image_big"/> <div class="info" > <h2><a href="/home/2019/5/257927.html">الكعبي: اعداد الجاموس تراجعت في العراق من 1.2 مليون الى 200 الف</a></h2> <p> كشف النائب الاول لرئيس مجلس النواب حسن كريم الكعبي، الاثنين، عن تراجع اعداد الجاموس في العراق من 1.2 مليون الى اقل من 200 الف، داعيا الى العمل وبسرعة لإيجاد الحلول ...</p> </div>
</div>

<div id="fragment-5" style="display:none" class="ui-tabs-panel"> <img src="/images/blank.gif" style="background:url(/home/assets/images/big/Cream_to_protect_the_skin_from_the_sun_20052019.jpg) center no-repeat" alt="article_main_image_big"/> <div class="info" > <h2><a href="/home/2019/5/257926.html">الكريم الواقي من الشمس من ضروريات فصل الصيف.. فما هو؟</a></h2> <p>في فصل الصيف تشتد حرارة الشمس كثيراً ما يستدعي منكِ مبادرة سريعة لحماية بشرتك من أشعتها القوية والمضرّة بها. ولكن هناك العديد من الأشخاص الذين لا يدركون تماماً ما هو ...</p> </div>
</div>

<div id="fragment-6" style="display:none" class="ui-tabs-panel"> <img src="/images/blank.gif" style="background:url(/home/assets/images/big/diyar_berwari_05042019.jpg) center no-repeat" alt="article_main_image_big"/> <div class="info" > <h2><a href="/home/2019/5/257925.html">نائب: خلافات القوى السنية ستعقد حسم مرشحي الدفاع والتربية</a></h2> <p> رجح نائب عن كتلة الحزب الديمقراطي الكردستاني، الاثنين، ان تعقد الخلافات الحالية بين القوى السياسية داخل المكون السني حسم مرشحي الحقائب الوزارية المتبقية وخاصة وزارتي الدفاع ...</p> </div>
</div>
</div></div>
</div>
<div style="width: 200px; float: right;">
<div id="content_95" class="titledContent">
<div class="content_title_stl">حديث الناس</div>
 <div class="article_stl"> <div class="title_stl" style="overflow:hidden;">
 <div class="sidebarAuthorImg" style="float:right"><img src="/home/assets/images/authors/author_52.jpg" /></div>
<a href="/home/2019/5/257890.html">مظاهر تخلّف التعليم في العراق؟ وهل يمكن تخطي هذه المظاهر لنتقدم به؟</a><br/> <span class="author_stl" style="direction:ltr;">أ. د. محمد الربيعي</span></div>
</div></div>

<div id="content_96" class="titledContent">
<div class="content_title_stl">مقالات</div>
 <div class="article_stl"> <div class="title_stl" style="overflow:hidden;">
<a href="/home/2019/5/257917.html">مَن يتبع يقبع!!</a><br/> <span class="author_stl" style="direction:ltr;">د. صادق السامرائي</span></div>
</div> <div class="article_stl"> <div class="title_stl" style="overflow:hidden;">
<a href="/home/2019/5/257910.html">فصل جديد مع د.جعفر الحكيم</a><br/> <span class="author_stl" >شاكر شكور</span></div>
</div> <div class="article_stl"> <div class="title_stl" style="overflow:hidden;">
<a href="/home/2019/5/257868.html">تجربة اللامركزية الإدارية في العراق بعد عام 2003 - دراسة تقويمية</a><br/> <span class="author_stl" style="direction:ltr;">د. سليم كاطع علي</span></div>
</div> <div class="article_stl"> <div class="title_stl" style="overflow:hidden;">
<a href="/home/2019/5/257856.html">سفراء العراق ...شبكة عنكبوتيه معقدة؟!</a><br/> <span class="author_stl" style="direction:ltr;">محمد حسن الساعدي</span></div>
</div> <div class="article_stl"> <div class="title_stl" style="overflow:hidden;">
<a href="/home/2019/5/257830.html">نظرة نفسية في الطغيان أو الطغوان !!</a><br/> <span class="author_stl" style="direction:ltr;">د. صادق السامرائي</span></div>
</div> <div class="article_stl"> <div class="title_stl" style="overflow:hidden;">
<a href="/home/2019/5/257837.html">فراسة الفرس</a><br/> <span class="author_stl" style="direction:ltr;">سامي جواد كاظم</span></div>
</div> <div class="article_stl"> <div class="title_stl" style="overflow:hidden;">
<a href="/home/2019/5/257809.html">من يوقد المحرقة؟.. ايران وأمريكا</a><br/> <span class="author_stl" style="direction:ltr;">سيف أكثم المظفر</span></div>
</div> <div class="article_stl"> <div class="title_stl" style="overflow:hidden;">
<a href="/home/2019/5/257790.html">تسعةٌ وسبعون والمسار المأمون!!</a><br/> <span class="author_stl" style="direction:ltr;">د. صادق السامرائي</span></div>
</div> <div class="article_stl"> <div class="title_stl" style="overflow:hidden;">
<a href="/home/2019/5/257762.html">رد ثاني على التعقيب الجديد حول مقال (المسيح قام….ثم ماذا؟!)</a><br/> <span class="author_stl" style="direction:ltr;">د. جعفر الحكيم</span></div>
</div> <div class="article_stl"> <div class="title_stl" style="overflow:hidden;">
<a href="/home/2019/5/257758.html">نمطية التفكير الخائبة!!</a><br/> <span class="author_stl" style="direction:ltr;">د. صادق السامرائي</span></div>
</div> <div class="article_stl"> <div class="title_stl" style="overflow:hidden;">
<a href="/home/2019/5/257737.html">تعقيب ثاني على رد د.جعفر الحكيم</a><br/> <span class="author_stl" >شاكر شكور</span></div>
</div> <div class="article_stl"> <div class="title_stl" style="overflow:hidden;">
<a href="/home/2019/5/257738.html">بين الرشادِ والتِيه</a><br/> <span class="author_stl" >دارين المساعد</span></div>
</div> <div class="article_stl"> <div class="title_stl" style="overflow:hidden;">
<a href="/home/2019/5/257734.html">أدلة الفساد ومجلس مكافحة الفساد</a><br/> <span class="author_stl" >سلام مكي</span></div>
</div> <div class="article_stl"> <div class="title_stl" style="overflow:hidden;">
<a href="/home/2019/5/257718.html">هيبات وخيبات!!</a><br/> <span class="author_stl" style="direction:ltr;">د. صادق السامرائي</span></div>
</div> <div class="article_stl"> <div class="title_stl" style="overflow:hidden;">
<a href="/home/2019/5/257712.html">الدبلوماسية الاجتماعية منهج لتجديد المسارات النوعية في التفاعلات الدولية</a><br/> <span class="author_stl" style="direction:ltr;">د. علي فارس حميد</span></div>
</div> <div class="article_stl"> <div class="title_stl" style="overflow:hidden;">
<a href="/home/2019/5/257706.html">ثورة وسكون*</a><br/> <span class="author_stl" >علي محمد الشبيبي</span></div>
</div> <div class="article_stl"> <div class="title_stl" style="overflow:hidden;">
<a href="/home/2019/5/257713.html">الصومُ بينَ ضَبطِ الحاجاتِ والاستعلاءِ على الرغباتِ</a><br/> <span class="author_stl" style="direction:ltr;">زعيم الخيرالله</span></div>
</div> <div class="article_stl"> <div class="title_stl" style="overflow:hidden;">
<a href="/home/2019/5/257670.html">أين العقل يا أمة يعقلون؟!!</a><br/> <span class="author_stl" style="direction:ltr;">د. صادق السامرائي</span></div>
</div> <div class="article_stl"> <div class="title_stl" style="overflow:hidden;">
<a href="/home/2019/5/257666.html">معنى الصيام من الناحية المادية والروحية / 1</a><br/> <span class="author_stl" style="direction:ltr;">عبود مزهر الكرخي</span></div>
</div> <div class="article_stl"> <div class="title_stl" style="overflow:hidden;">
<a href="/home/2019/5/257604.html">العرب ضد العرب!!</a><br/> <span class="author_stl" style="direction:ltr;">د. صادق السامرائي</span></div>
</div> <div class="article_stl"> <div class="title_stl" style="overflow:hidden;">
<a href="/home/2019/5/257668.html">قراءة في قصة زياد فوق جبل النورس</a><br/> <span class="author_stl" >سهيل إبراهيم عيساوي</span></div>
</div> <div class="article_stl"> <div class="title_stl" style="overflow:hidden;">
<a href="/home/2019/5/257601.html">تركيا الامس واليوم</a><br/> <span class="author_stl" style="direction:ltr;">د. علاء حميد</span></div>
</div> <div class="article_stl"> <div class="title_stl" style="overflow:hidden;">
<a href="/home/2019/5/257624.html">التبعية وليدة الخوف من المسؤولية!!</a><br/> <span class="author_stl" style="direction:ltr;">د. صادق السامرائي</span></div>
</div> <div class="article_stl"> <div class="title_stl" style="overflow:hidden;">
<a href="/home/2019/5/257594.html">السلوك الأصولي!!</a><br/> <span class="author_stl" style="direction:ltr;">د. صادق السامرائي</span></div>
</div> <div class="article_stl"> <div class="title_stl" style="overflow:hidden;">
<a href="/home/2019/5/257592.html">ايجابيات وسلبيات الاقتراض الخارجي</a><br/> <span class="author_stl" style="direction:ltr;">د. حيدر حسين آل طعمة</span></div>
</div> <div class="article_stl"> <div class="title_stl" style="overflow:hidden;">
<a href="/home/2019/5/257587.html">النفس والتصنيع!!</a><br/> <span class="author_stl" style="direction:ltr;">د. صادق السامرائي</span></div>
</div> <div class="article_stl"> <div class="title_stl" style="overflow:hidden;">
<a href="/home/2019/5/257579.html">مرة اخرى ...المسيح قام ...ثم ماذا ؟! (رد على تعقيب)</a><br/> <span class="author_stl" style="direction:ltr;">د. جعفر الحكيم</span></div>
</div> <div class="article_stl"> <div class="title_stl" style="overflow:hidden;">
<a href="/home/2019/5/257547.html">تعقيب على مقالة د. جعفر الحكيم بعنوان المسيح قام …..ثم ماذا ؟</a><br/> <span class="author_stl" >شاكر شكور</span></div>
</div> <div class="article_stl"> <div class="title_stl" style="overflow:hidden;">
<a href="/home/2019/5/257555.html">الحركات الإسلامية بين المحافظة والتجديد</a><br/> <span class="author_stl" style="direction:ltr;">د. أسعد كاظم شبيب</span></div>
</div> <div class="article_stl"> <div class="title_stl" style="overflow:hidden;">
<a href="/home/2019/5/257554.html">التنبؤية العربية السلبية!!</a><br/> <span class="author_stl" style="direction:ltr;">د. صادق السامرائي</span></div>
</div> <div class="article_stl"> <div class="title_stl" style="overflow:hidden;">
<a href="/home/2019/5/257553.html">الصّومُ والبرمجةُ العقليّة</a><br/> <span class="author_stl" style="direction:ltr;">زعيم الخيرالله</span></div>
</div> <div class="article_stl"> <div class="title_stl" style="overflow:hidden;">
<a href="/home/2019/5/257538.html">يا هيفاء انك لم تقولي الا الحقيقة</a><br/> <span class="author_stl" style="direction:ltr;">داخل السومري</span></div>
</div> <div class="article_stl"> <div class="title_stl" style="overflow:hidden;">
<a href="/home/2019/5/257539.html">العراقي بين حكومتين</a><br/> <span class="author_stl" style="direction:ltr;">سامي جواد كاظم</span></div>
</div> <div class="article_stl"> <div class="title_stl" style="overflow:hidden;">
<a href="/home/2019/5/257536.html">قرأ إمام صلاة التراويح: سورة البقرة</a><br/> <span class="author_stl" style="direction:ltr;">معمر حبار</span></div>
</div> <div class="article_stl"> <div class="title_stl" style="overflow:hidden;">
<a href="/home/2019/5/257512.html">رُباعِيَّةٌ شريفة</a><br/> <span class="author_stl" style="direction:ltr;">أبو تراب كرار العاملي</span></div>
</div> <div class="article_stl"> <div class="title_stl" style="overflow:hidden;">
<a href="/home/2019/5/257486.html">مقارنة بين أهم التقنيات المستخدمة في مجال زراعة الشعر</a><br/> <span class="author_stl" >وفاء حميد</span></div>
</div> <div class="article_stl"> <div class="title_stl" style="overflow:hidden;">
<a href="/home/2019/5/257494.html">ليس كل من هو ضد امريكا يعني انه مع ايران</a><br/> <span class="author_stl" style="direction:ltr;">سامي جواد كاظم</span></div>
</div> <div class="article_stl"> <div class="title_stl" style="overflow:hidden;">
<a href="/home/2019/5/257473.html">التحنظل السلوكي!!</a><br/> <span class="author_stl" style="direction:ltr;">د. صادق السامرائي</span></div>
</div></div>

<div id="content_97" class="titledContent">
<div class="content_title_stl">إصدارات</div>
 <div class="article_stl">
 <div class="title_stl" ><a href="/home/2019/2/254952.html">كتاب الطائفية السياسية ومشكلة الحكم في العراق للدكتور عبد الخالق حسين</a></div> 
 
 
 
 
 
</div>
<img src="/wsa/cms_assets/templates/default/1/images/blank.gif" class="hLine_stl"/> <div class="article_stl">
 <div class="title_stl" ><a href="/home/2019/5/257590.html">أصدر الباحث خزعل الماجدي في لندن ترجمة لديوان "ربما.. من يدري!" للشاعر والمترجم العراقي جواد وادي</a></div> 
 
 <div class="date_stl">12/05/2019 - 17:18 <span class="articleHits" id="hits257590"></span></div>
 
 
 
</div>
<img src="/wsa/cms_assets/templates/default/1/images/blank.gif" class="hLine_stl"/> <div class="article_stl">
 <div class="title_stl" ><a href="/home/2018/6/245757.html">صدور رواية "بوابة الجحيم" في الولايات المتحدة:<br> Hell’s Gate" 1984 – 1999” للكاتب البروفسور حسين حامد حسين</a></div> 
 
 <div class="date_stl">26/06/2018 - 18:59 <span class="articleHits" id="hits245757"></span></div>
 
 
 
</div>
<img src="/wsa/cms_assets/templates/default/1/images/blank.gif" class="hLine_stl"/> <div class="article_stl">
 <div class="title_stl" ><a href="/home/2019/5/257346.html">نبيل الربيعي يؤلف كتاباً جديداً بعنوان "الهروب من جحيم العراق" احداث يرويها يهود العراق في سجون العهد الجمهوري 1958-1973م‬</a></div> 
 
 <div class="date_stl">03/05/2019 - 17:27 <span class="articleHits" id="hits257346"></span></div>
 
 
 
</div>
<img src="/wsa/cms_assets/templates/default/1/images/blank.gif" class="hLine_stl"/> <div class="article_stl">
 <div class="title_stl" ><a href="/home/2019/2/254903.html">الدكتورة رابحة الناشئ تصدر كتابها الجديد تحت عنوان "بين كَلمتين...الليل"</a></div> 
 
 <div class="date_stl">24/02/2019 - 18:26 <span class="articleHits" id="hits254903"></span></div>
 
 
 
</div>
<img src="/wsa/cms_assets/templates/default/1/images/blank.gif" style="display:none"/></div>

<div id="content_78" class="titledContent">
<div class="content_title_stl">منوعات</div>
 <div class="article_stl">
 <div class="title_stl" ><a href="/home/2019/2/254953.html">كتاب الطائفية السياسية ومشكلة الحكم في العراق للدكتور عبد الخالق حسين</a></div> 
 
 <div class="date_stl">26/02/2019 - 14:28 <span class="articleHits" id="hits254953"></span></div>
 
 
 
</div>
<img src="/wsa/cms_assets/templates/default/1/images/blank.gif" class="hLine_stl"/> <div class="article_stl">
 <div class="title_stl" ><a href="/home/2017/12/238015.html">النشيد الوطني المقترح "سلام على هضبات العراق" موسيقى: فريد البندر</a></div> 
 
 <div class="date_stl">13/12/2017 - 11:01 <span class="articleHits" id="hits238015"></span></div>
 
 
 
</div>
<img src="/wsa/cms_assets/templates/default/1/images/blank.gif" class="hLine_stl"/> <div class="article_stl">
 <div class="title_stl" ><a href="/home/2017/4/227338.html">كتاب الأخلاق للدكتور علي الوردي</a></div> 
 
 
 
 
 
</div>
<img src="/wsa/cms_assets/templates/default/1/images/blank.gif" class="hLine_stl"/> <div class="article_stl">
 
 
 
 
 <div class="body_stl" >
<div style="text-align: center;"><span style="font-size: 14pt; font-weight: bold;"><a href="http://www.akhbaar.org/home/2010/04/88307.html">شعب تحت التراب</a></span></div></div>
 
</div>
<img src="/wsa/cms_assets/templates/default/1/images/blank.gif" class="hLine_stl"/> <div class="article_stl">
 <div class="title_stl" ><a href="/home/2018/10/249469.html">قصيدة صبرچ اللامه الصبر</a></div> 
 
 
 <div class="author_stl" >بصوت شاعرها <br>حسن حاتم المذكور</div> 
 
 
</div>
<img src="/wsa/cms_assets/templates/default/1/images/blank.gif" class="hLine_stl"/> <div class="article_stl" style="direction:ltr;">
 
 
 
 
 
 
</div>
<img src="/wsa/cms_assets/templates/default/1/images/blank.gif" style="display:none"/></div>
</div>
<div style="width: 484px; float: right;">
<div class="content_stl"><center>
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
  codebase="https://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=5,0,42,0"
  id="reklame" width="468" height="60">
  <param name="movie" value="https://www.ao-academy.org/flash/reklame.swf">
  <param name="quality" value="high">
  <param name="bgcolor" value="#FFFFFF">
    <embed name="reklame" src="https://www.ao-academy.org/flash/reklame.swf"
     quality="high" bgcolor="#FFFFFF" swLiveConnect="true"
     width="468" height="60"
     type="application/x-shockwave-flash"  pluginspage="https://www.macromedia.com/go/getflashplayer"></embed>
</object>
</center></div>

<div id="content_90" class="titledContent">
<div class="content_title_stl">الأخبار</div>
 <div class="wideBox">
 <div class="article_class">
<h2><a href="/home/2019/5/257924.html">صحيفة: ترامب ينقلب على "الصقر" ورسالته لإيران: هل يمكننا التحدث!</a></h2> <img src="/home/assets/images/small/bolton_trump_20052019.jpg"/> <h3></h3> <span> نشرت صحيفة "لوس أنجلوس تايمز" مقالاً بعنوان "رسالة الرئيس الأميركي دونالد ترامب إلى إيران مفادها: هل يمكننا التحدث؟".وأوضحت الصحيفة أنّه ابتداءً من 5 أيار الجاري، قام مستشار...</span>
</div>
</div> <div class="wideBox">
 <div class="article_class">
<h2><a href="/home/2019/5/257923.html">العمليات المشتركة: الوضع الامني في بغداد مستقر ولا شيء يدعو للقلق</a></h2> <img src="/home/assets/images/small/yahya_rasoul_22082018.jpg"/> <h3></h3> <span> اكدت قيادة العمليات المشتركة، الاثنين، ان الوضع الامني في بغداد مستقر، مشيرة الى انه لا شي ء يدعو للقلق.وقال المتحدث باسم القيادة العميد يحيى رسول لـ السومرية نيوز، ان...</span>
</div>
</div> <div class="wideBox">
 <div class="article_class">
<h2><a href="/home/2019/5/257922.html">إحذروا عصير الفاكهة قد يهدد بالموت!</a></h2> <img src="/home/assets/images/small/fruit_juice_20052019.jpeg"/> <h3></h3> <span> كشفت دراسة جديدة أن تناول عصائر الفواكه أمر سيئ للغاية للصحة، ويمكن أن يؤدي إلى الوفاة المبكرة.ووجدت الدراسة زيادة خطر الوفاة المبكرة، من أي سبب، لدى الذين...</span>
</div>
</div> <div class="wideBox">
 <div class="article_class">
<h2><a href="/home/2019/5/257921.html">واشنطن تطالب بضمانات بعد قصف سفارتها في بغداد</a></h2> <img src="/home/assets/images/small/us_embassy_in_baghdad_06042014.jpg"/> <h3></h3> <span> كشف مصدر سياسي، الاثنين، عن مطالبة الولايات المتحدة بضمانات بعد قصف سفارتها في بغداد، فيما اشار الى وجود تحركات عراقية مكثفة لاحتواء الموقف.ونقلت صحيفة العربي...</span>
</div>
</div> <div class="wideBox">
 <div class="article_class">
<h2><a href="/home/2019/5/257920.html">نائب يكشف عن شبهات فساد في منح اربعة قصور رئاسية لمستثمر اماراتي</a></h2> <img src="/home/assets/images/small/hameed_al_mousawi_20052019.jpeg"/> <h3></h3> <span> كشف عضو في لجنة الاقتصاد النيابية، الاثنين، عن شبهات فساد في منح اربعة قصور رئاسية بما وصفها "اغلى بقعة في العراق" الى رجل اعمال اماراتي بغية انشاء جامعة اميركية....</span>
</div>
</div> <div class="wideBox">
 <div class="article_class">
<h2><a href="/home/2019/5/257912.html">موقع أمريكي: صاروخ المنطقة الخضراء يحمل طرازا تروجه إيران</a></h2> <img src="/home/assets/images/small/green_zone_in_baghdad_20052019.jpg"/> <h3></h3> <span> أفاد موقع "واشنطن إغزامينيرWashington Examiner " الأميركي أن الصاروخ الذي سقط بمحيط السفارة الأميركية بالمنطقة الخضراء في بغداد مساء أمس الأحد من...</span>
</div>
</div> <div class="wideBox">
 <div class="article_class">
<h2><a href="/home/2019/5/257909.html">بريطانيا لإيران: لا تستفزوا الولايات المتحدة وإلا فسيرد ترامب</a></h2> <img src="/home/assets/images/small/Jeremy_Hunt_19112018.PNG"/> <h3></h3> <span> قالت بريطانيا لإيران يوم الاثنين إنه يجب ألا تستهين بعزم الولايات المتحدة، محذرة من أنه إذا تعرضت المصالح الأمريكية لهجوم فإن إدارة الرئيس دونالد ترامب سترد.وقال وزير الخارجية...</span>
</div>
</div> <div class="wideBox">
 <div class="article_class">
<h2><a href="/home/2019/5/257908.html">النفط يرتفع بعد قول أوبك إنها ستبقي على تخفيضات الإنتاج.. خام برنت الى 73.11 دولار للبرميل</a></h2> <img src="/home/assets/images/small/iraqi_oil_terminal_north_gulf_02072018.jpg"/> <h3></h3> <span> ارتفع النفط إلى أعلى مستوياته في عدة أسابيع يوم الاثنين بعدما أوضحت أوبك أنها ستبقي على الأرجح على تخفيضات الإنتاج التي ساعدت في دعم الأسعار هذا العام، بينما تواصل تصاعد...</span>
</div>
</div> <div class="wideBox">
 <div class="article_class">
<h2><a href="/home/2019/5/257907.html">نائب: عقلاء الكتل سيكون لهم دور كبير لاحتواء ازمة القوى السنية</a></h2> <img src="/home/assets/images/small/abdul_ameer_al_mayahi_22122018.jpg"/> <h3></h3> <span> اكد نائب عن كتلة الفتح، الاثنين، أن عقلاء الكتل السياسية سيكون لهم دور كبير لاحتواء الازمة بين القوى السنية وتقريب وجهات النظر بعيدا عن اي انشقاقات او انقسام، نافيا وجود اي نية...</span>
</div>
</div> <div class="wideBox">
 <div class="article_class">
<h2><a href="/home/2019/5/257906.html">رئاسة الجمهورية: لاتوجد وساطة بين امريكا وايران وهذا مابحثه اجتماع الرئاسات</a></h2> <img src="/home/assets/images/small/presidental_logo_18072018.jpg"/> <h3></h3> <span> كشفت رئاسة الجمهورية، الاثنين، انه لاتوجد وساطة بين امريكا وايران حتى الان، فيما اشارت الى ان الهدف من اجتماع الرئاسات والزعامات العراقية الرئيسية هو التأكيد على أهمية...</span>
</div>
</div> <div class="wideBox">
 <div class="article_class">
<h2><a href="/home/2019/5/257905.html">واشنطن: سنحمّل إيران مسؤولية استهداف سفارتنا ببغداد وسنرد عليها</a></h2> <img src="/home/assets/images/small/department_of_state_30102017.jpg"/> <h3></h3> <span> أكد مسؤول في الخارجية الأميركية، الاثنين، أن صاروخا بدائي الصنع وقع في المنطقة الخضراء بالقرب من السفارة الأميركية في بغداد دون...</span>
</div>
</div> <div class="wideBox">
 <div class="article_class">
<h2><a href="/home/2019/5/257904.html">البحرين: رصدنا شبكة مسيئة للأمن تدار من ثلاث دول بينها العراق</a></h2> <img src="/home/assets/images/small/bahrain_flag_04012016.jpg"/> <h3></h3> <span> اعلنت البحرين، عن رصدها شبكة وصفتها بالمسيئة للأمن تدار من إيران وقطر والعراق، فيما دعت كافة المواطنين ومستخدمي مواقع التواصل الاجتماعي الى ضرورة توخي الحيطة...</span>
</div>
</div> <div class="wideBox">
 <div class="article_class">
<h2><a href="/home/2019/5/257903.html">بالوثيقة.. الخزعلي يكسب دعوى ضد البولاني</a></h2> <img src="/home/assets/images/small/qais_al_khazaali_22112018.jpg"/> <h3></h3> <span> تنشر وكالة السومرية نيوز، وثيقة صادر من محكمة جنح الرصافة تتضمن كسب الامين العام لعصائب اهل الحق قيس الخزعلي دعوى ضد النائب السابق جواد البولاني.وتضمنت الوثيقة...</span>
</div>
</div> <div class="wideBox">
 <div class="article_class">
<h2><a href="/home/2019/5/257902.html">العامري محذرا من الحرب: اذا اشتعلت ستحرق الجميع</a></h2> <img src="/home/assets/images/small/hadi_al_ameri_20052019.jpg"/> <h3></h3> <span> حذر زعيم تحالف الفتح هادي العامري، من محاولات اشعال فتنة الحرب، داعيا لابعاد شبحها عن العراق.وقال في تصريح صحافي، ورد الى السومرية نيوز، نصه...</span>
</div>
</div> <div class="wideBox">
 <div class="article_class">
<h2><a href="/home/2019/5/257901.html">الحوثيون: عمليات قادمة تستهدف 300 هدف حيوي وعسكري في السعودية والإمارات واليمن</a></h2> <img src="/home/assets/images/small/houthies_fighters_20052019.jpg"/> <h3></h3> <span> أعلنت جماعة "أنصار الله" الحوثية، اليوم الأحد، أن هجمات 14 مايو على منشأتين لـ"أرامكو" السعودية بداية لعمليات ستستهدف 300 هدف حيوي وعسكري في المملكة والإمارات واليمن....</span>
</div>
</div> <div class="wideBox">
 <div class="article_class">
<h2><a href="/home/2019/5/257900.html">السلطة الفلسطينية: مؤتمر البحرين عقيم وأي خطط اقتصادية دون آفاق سياسية لن تفضي لشيء</a></h2> <img src="/home/assets/images/small/nabeel_abu_reaina_01052017.png"/> <h3></h3> <span> أعربت السلطة الفلسطينية، عن تشاؤمها العميق إزاء خطة عقد مؤتمر في البحرين، للتشجيع على الاستثمار في الأراضي الفلسطينية، كأول خطوة لـ"صفقة القرن" الأمريكية، معتبرة إياها "عقيمة"....</span>
</div>
</div> <div class="wideBox">
 <div class="article_class">
<h2><a href="/home/2019/5/257899.html">ترامب: إذا أرادت إيران القتال سيعني ذلك نهايتها</a></h2> <img src="/home/assets/images/small/donald_trump_20052019.jpg"/> <h3></h3> <span> توعد الرئيس الأمريكي، دونالد ترامب، بأن يشكل بدء إيران قتالا مع الولايات المتحدة نهاية للجمهورية الإسلامية، محذرا من تداعيات التهديدات الموجهة لبلاده.وقال ترامب...</span>
</div>
</div> <div class="wideBox">
 <div class="article_class">
<h2><a href="/home/2019/5/257898.html">وزير النفط يلتقي نظيره السعودي قبيل اجتماع «أوبك» وشركائها لمراجعة وتقييم شامل للسوق النفطية العالمية</a></h2> <img src="/home/assets/images/small/thamir_al_ghadhban_with_khalid_al_falih_20052019.jpg"/> <h3></h3> <span> التقى الغضبان بنظيره وزير الطاقة السعودي خالد الفالح في جدة، على هامش مشاركته في اللجنة الوزارية لمراقبة الإنتاج.وقال الغضبان، وفقاً لبيان لوزارة النفط، أمس الأحد...</span>
</div>
</div> <div class="wideBox">
 <div class="article_class">
<h2><a href="/home/2019/5/257897.html">حرائق حقول الحنطة المفتعلة إرهاب يستهدف اقتصاد البلاد تقوده مافيات تدار من الخارج.. الحكومة مطالبة بكشف الحقائق واهتمام اكبر</a></h2> <img src="/home/assets/images/small/Burning_wheat_farms_in_Iraq_20052019.jpg"/> <h3></h3> <span> التهمت النيران امس مساحات واسعة من حقول الحنطة، في مناطق متفرقة عدة من البلاد، كانت في طور الحصاد والتسويق.وتوزعت الحقول التي شملتها الحرائق، ما بين وسط...</span>
</div>
</div> <div class="wideBox">
 <div class="article_class">
<h2><a href="/home/2019/5/257896.html">تشكيل لجنة من الرئاسات الثلاث للمتنازع عليها</a></h2> <img src="/home/assets/images/small/ameer_al_kanani_22112011.jpg"/> <h3></h3> <span> اعلن مستشار رئيس الجمهورية، ان الرئيس برهم صالح بدأ تحركاته لحل مشكلات المناطق المتنازع عليها في كركوك والمناطق الاخرى عن طريق الدستور والقانون.وقال امير الكناني مستشار...</span>
</div>
</div> <div class="wideBox">
 <div class="article_class">
<h2><a href="/home/2019/5/257895.html">العراق وإيران يبحثان تفاصيل تنظيف شط العرب</a></h2> <img src="/home/assets/images/small/in_the_waters_of_shatt_al_arab_in_basra_lie_the_wrecks_of_several_ships_1_20052019.jpg"/> <h3></h3> <span> عقد اجتماع مشترك بين العراق وإيران، اليوم الأحد، في خرمشهر، لبحث تفاصيل تنظيف شط العرب.وافادت وكالة تسنيم الدولية للأنباء بأن المدير العام للحقوق الدولية في الخارجية...</span>
</div>
</div></div>

<div class="content_stl"><center>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7738047290303711";
/* في وسط الصفحات */
google_ad_slot = "4295911229";
google_ad_width = 468;
google_ad_height = 60;
//-->
if (typeof(editMode)=='undefined'){
document.write('<scr'+'ipt type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></sc'+'ript>');
}
</script>
</center>
</div>

<div id="content_91" class="titledContent">
<div class="content_title_stl">إقرأ المزيد</div>

<ul class="articlesList"> <li><a href="/home/2019/5/257894.html">الأقاليم النيابية: تأجيل انتخابات مجالس المحافظات الى العام المقبل</a> <span class="author_stl"></span></li> <li><a href="/home/2019/5/257883.html">الولايات المتحدة تعلن عن أولى خطوات صفقة القرن</a> <span class="author_stl"></span></li> <li><a href="/home/2019/5/257882.html">الاعلام الأمني: سقوط صاروخ كاتيوشا وسط المنطقة الخضراء</a> <span class="author_stl"></span></li> <li><a href="/home/2019/5/257881.html">مسؤول أمني سابق: تفجير الحافلة السياحية رسالة من أجهزة مخابراتية خارجية للقيادة المصرية</a> <span class="author_stl"></span></li> <li><a href="/home/2019/5/257880.html">مبارك يعلن تفاصيل إرسال قوات مصرية إلى السعودية والإمارات.. الشيخ زايد استبدل طائرته خوفاً من صدام</a> <span class="author_stl"></span></li> <li><a href="/home/2019/5/257879.html">مستشار حكومي يكشف 3 اسباب لتعثر الاستثمارات بالعراق ويعلن عن 4900 فرصة بقيمة 100 مليار دولار</a> <span class="author_stl"></span></li> <li><a href="/home/2019/5/257878.html">السفير الأمريكي الجديد: العراق على مقربة من أن يصبح حطب الحرب بين امريكا وإيران</a> <span class="author_stl"></span></li> <li><a href="/home/2019/5/257877.html">السكيني يرد على منتقدي ’’انجليزيته’’ ورافضي تصريحاته: لماذا انتم قتلة مأجورون ودمى الكترونية؟</a> <span class="author_stl"></span></li> <li><a href="/home/2019/5/257876.html">الصدر يدخل العيساوي بفترة اختبار جديدة ويصدر قرارات خاصة بـ 3 قياديين اخرين</a> <span class="author_stl"></span></li> <li><a href="/home/2019/5/257875.html">نائب يتهم جهات خارجية وداخلية بافتعال حرائق حقول الحنطة</a> <span class="author_stl"></span></li> <li><a href="/home/2019/5/257874.html">الجبير: السعودية لا تريد الحرب ولكنها مستعدة لها</a> <span class="author_stl"></span></li> <li><a href="/home/2019/5/257873.html">قطر تشحن الغاز المسال إلى الإمارات بعد تعطل خط الأنابيب الرئيسي بينهما</a> <span class="author_stl"></span></li> <li><a href="/home/2019/5/257872.html">بوينغ تقر بوجود خلل في أجهزة محاكاة الطيران لطائراتها من طراز "737 ماكس"</a> <span class="author_stl"></span></li> <li><a href="/home/2019/5/257863.html">أول دعوة من نائب جمهوري لعزل ترامب</a> <span class="author_stl"></span></li> <li><a href="/home/2019/5/257862.html">وزير النفط العراقي: انسحاب العاملين بـ"أوكسن موبيل" غير مقبول ونطالبهم بالعودة فورا</a> <span class="author_stl"></span></li> <li><a href="/home/2019/5/257861.html">محمد بن سلمان يبحث مع بومبيو تعزيز أمن واستقرار المنطقة</a> <span class="author_stl"></span></li> <li><a href="/home/2019/5/257860.html">مستشار النمسا يعلن إجراء انتخابات مبكرة إثر فضيحة حول نائبه من معسكر اليمين الشعبوي</a> <span class="author_stl"></span></li> <li><a href="/home/2019/5/257859.html">صحيفة: ترامب يلجأ إلى حليف قديم موثوق به في مسعى لتخفيف التوتر مع إيران</a> <span class="author_stl"></span></li> <li><a href="/home/2019/5/257854.html">الفريق الأيسلندي يرفع علم فلسطين في "يوروفيجن" بتل أبيب</a> <span class="author_stl"></span></li> <li><a href="/home/2019/5/257853.html">"القمر الأزرق".. الأرض تشهد ظاهرة فلكية استثنائية</a> <span class="author_stl"></span></li> <li><a href="/home/2019/5/257852.html">الأوبزرفر تشبه احداث ايران بـ"كذب وتلفيق" سبق الحرب على العراق</a> <span class="author_stl"></span></li> <li><a href="/home/2019/5/257851.html">الحرس الثوري الإيراني: إيران لا تسعى للحرب</a> <span class="author_stl"></span></li> <li><a href="/home/2019/5/257850.html">صنداي تلغراف: إيران تخوض حربا باردة عبر وكلائها بالخليج</a> <span class="author_stl"></span></li> <li><a href="/home/2019/5/257849.html">مسؤول ألماني يقترح إنشاء محكمة خاصة لمقاتلي "داعش" الألمان</a> <span class="author_stl"></span></li> <li><a href="/home/2019/5/257848.html">شرطة بغداد تتخذ اجراءات بشأن محلات بيع المشروبات الكحولية والافطار العلني</a> <span class="author_stl"></span></li> <li><a href="/home/2019/5/257847.html">بيان مجلس مكافحة الفساد في مدفع الانتقادات.. يقضي على فرص مواجهة الفاسدين وينصّب نفسه محاميا عنهم</a> <span class="author_stl"></span></li> <li><a href="/home/2019/5/257846.html">نواب يحذّرون من العواقب.. حقبة حكومية تفشل في إلزام الإقليم بالاتفاق النفطي والسيطرة على المنافذ الحدودية</a> <span class="author_stl"></span></li> <li><a href="/home/2019/5/257845.html">كتل سياسية تدعو الى عدم جعل العراق ساحة لتصفية الحسابات بين الخصوم</a> <span class="author_stl"></span></li> <li><a href="/home/2019/5/257844.html">ائتلاف النصر يعتبر انتخاب محافظ لنينوى حصيلة "كسر إرادات ولي أذرع"</a> <span class="author_stl"></span></li> <li><a href="/home/2019/5/257843.html">الجيل الجديد: الحزبان الكرديان الرئيسيان يفبركان قضايا أخلاقية حول الزعامات المعارضة</a> <span class="author_stl"></span></li></ul></div>

<div class="content_stl"><center>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7738047290303711";
/* في وسط الصفحات */
google_ad_slot = "4295911229";
google_ad_width = 468;
google_ad_height = 60;
//-->
if (typeof(editMode)=='undefined'){
document.write('<scr'+'ipt type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></sc'+'ript>');
}
</script>
</center>
</div>
</div></div></div></div>
        </div>
        
            </div>
    </div>
    <div><img src="/wsa/cms_assets/templates/default/1/images/bottom.jpg" /></div>
    <div id="copyRights" style="float:left">© 2005 - 2019 Copyrights akhbaar.org all right reserved</div>
    <div id="designedBy" style="float:right">Designed by <a href="//www.ayoubstore.com">Ayoub media</a> & managed by <a href="//www.ilykit.com">Ilykit</a></div>
    <a href="//www.akhbaar.org/home/cookies/">سياسة الكوكيز</a>
<div style="text-align:center" id="counterPlaceHolder"></div>
</div>
</div>
</body>
</html>